<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="Atalgojums Bauskas novada kultūras iestādēs pārsniedz valsts finansēto iestāžu algu līmeni :: Bauskasdzive.lv" />
<meta name="description" content="Bauskas novada pašvaldības 
kultūras iestāžu amatu algojums vidēji ir augstāks nekā valsts 
finansētajās kultūras iestādēs, informēja pašvaldības 
izpilddirektora vietniece Ineta Ruhocka.Viņa skaidroja, ka pašvaldība kopš 2014.gada regulāri pārskata, 
izlīdzina un paaugstina darbinieku mēnešalgas," />
<meta property="og:title" content="Atalgojums Bauskas novada kultūras iestādēs pārsniedz valsts finansēto iestāžu algu līmeni" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://bauskasdzive.diena.lv/vietejas-zinas/atalgojums-bauskas-novada-kulturas-iestades-parsniedz-valsts-finanseto-iestazu-algu-limeni-161591" />
<meta property="og:site_name" content="Bauskasdzive.lv" />
<meta property="og:description" content="Bauskas novada pašvaldības 
kultūras iestāžu amatu algojums vidēji ir augstāks nekā valsts 
finansētajās kultūras iestādēs, informēja pašvaldības 
izpilddirektora vietniece Ineta Ruhocka.Viņa skaidroja, ka pašvaldība kopš 2014.gada regulāri pārskata, 
izlīdzina un paaugstina darbinieku mēnešalgas," />
<meta property="og:image" content="http://bauskasdzive.diena.lv/uploads/thumbnails/436x327/articles/2017/01/161591__58846e567e266.jpg.jpg" />
<meta name="dr:say:title" content="Atalgojums Bauskas novada kultūras iestādēs pārsniedz valsts finansēto iestāžu algu līmeni" />
<meta name="dr:say:img" content="http://bauskasdzive.diena.lv/uploads/thumbnails/crop_200x200/articles/2017/01/161591__58846e567e266.jpg.jpg" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Atalgojums Bauskas novada kultūras iestādēs pārsniedz valsts finansēto iestāžu algu līmeni" />
<meta name="twitter:url" content="http://bauskasdzive.diena.lv/161591" />
<meta name="twitter:description" content="Bauskas novada pašvaldības 
kultūras iestāžu amatu algojums vidēji ir augstāks nekā valsts 
finansētajās kultūras iestādēs, informēja pašvaldības 
izpilddirektora vietniece Ineta Ruhocka.Viņa skaidroja, ka pašvaldība kopš 2014.gada regulāri pārskata, 
izlīdzina un paaugstina darbinieku mēnešalgas," />
<meta name="twitter:domain" content="bauskasdzive.diena.lv" />
<meta name="twitter:image:src" content="http://bauskasdzive.diena.lv/uploads/thumbnails/280x150/articles/2017/01/161591__58846e567e266.jpg.jpg" />
<meta name="twitter:creator:id" content="41793796" />
<meta name="twitter:site" content="bauskasdzive" />
<meta name="keywords" content="Bauskasdzive.lv - Bauskas rajona laikraksts!" />
<title>Atalgojums Bauskas novada kultūras iestādēs pārsniedz valsts finansēto iestāžu algu līmeni :: Bauskasdzive.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1369756732.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1451589098.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1380289290.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1376568005.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1389274272.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/jquery.fancybox.1369756732.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1369756732.js"></script>
<script type="text/javascript" src="/js/jquery.1369756732.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1369756732.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1369756732.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1369756732.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1369756732.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1369756732.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1369756732.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1369756732.js"></script>
<script type="text/javascript" src="/js/script.1454328527.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1369756732.js"></script><![endif]-->
<script type="text/javascript" src="/js/jquery.fancybox.1369756732.js"></script>
                        <link rel="canonical" href="http://bauskasdzive.diena.lv/vietejas-zinas/atalgojums-bauskas-novada-kulturas-iestades-parsniedz-valsts-finanseto-iestazu-algu-limeni-161591" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script type="text/javascript">
	var OA_zones = {};
    OA_zones.giga = 417;
    OA_zones.lasitakas_kaste = 423;
    OA_zones.foruma_kaste = 416;
    OA_zones.kategorijas_baneris = 419;
    OA_zones.kvadrats_1 = 420;
    OA_zones.kvadrats_2 = 421;
    OA_zones.kvadrats_3 = 422;
    OA_zones.zinu_baneris = 433;
    OA_zones.zinu_baneris_kategorijas_baneris = 434;
    OA_zones.textads_1 = 429;
    OA_zones.textads_2 = 430;
    OA_zones.textads_3 = 431;
    OA_zones.textads_4 = 432;
    OA_zones.aktuali_1 = 411;
    OA_zones.aktuali_2 = 412;
    OA_zones.aktuali_3 = 413;
    OA_zones.aktuali_4 = 414;
    OA_zones.aktuali_5 = 415;
    OA_zones.aktuali_6 = 655;
    OA_zones.mini_1 = 424;
    OA_zones.mini_2 = 425;
    OA_zones.mini_3 = 426;
    OA_zones.mini_4 = 427;

    OA_zones.c_adnet_1 = 711;
    OA_zones.c_adnet_2 = 712;
    OA_zones.adnet_in_article = 710;
</script>
<script type="text/javascript" src="http://openx.diena.lv/www/delivery/spcjs.php"></script>

<script type="text/javascript">
    var inxBX = window.inxBX || {
            config: {emiter: 'b.adbox.lv', id: '5530534fa25088916', lang: 'lv'},
            queue: [],
            placement: function (q) {
                this.queue.push(q);
            }
        };
    (function () {
        if (!document.getElementById('inxBXloader')) {
            var bx = document.createElement('script');
            bx.type = 'text/javascript';
            bx.id = 'inxBXloader';
            bx.async = !0;
            bx.src = 'http' + ('https:' == document.location.protocol ? 's' : '') + '://' + inxBX.config.emiter + '/bxlib/js/loader.js?' + (new Date()).getTime();
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(bx);
        }
    })();
</script>
	</head>
    <body>                                                    
    
<!-- (C)2000-2014 Gemius SA - gemiusAudience / Diena.lv / BD Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bVpLmwr6.JfQOVZz2XTitpa27DndlR.u6vib.1.4JLr.U7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=418&layerstyle=simple&closetext=Uz%20bauskasdzive.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
                <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <header id="main">
        <a href="/" id="logo">
            <img alt="bauskasdzive.lv" src="http://bauskasdzive.diena.lv/images/design/logo.png" />        </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li class="bauska"><a href="http://abone.lv/abonesana/prod/regionalie_izdevumi/v_grid/k_21/?utm_source=bauskasdzive.lv&utm_medium=link&utm_campaign=bauskasdzive.lv" rel="external"><b>Abonēšana</b></a></li>
    </ul>
    <ul>
        <li class="first diena"><a href="http://www.diena.lv/">Diena.lv</a></li>
        <li class="db"><a href="http://www.db.lv/">Db.lv</a></li>
        <li class="aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="ziemellatvija"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="ogre"><a href="http://www.daugavasbalss.lv/">Ogre</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Pirmdiena, 23. janvāris</h3>
                <h3><strong>Grieta, Strauta, Rebeka</strong></h3>
            </div>
                        <div class="widget search">
                <form action="http://bauskasdzive.diena.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/BauskasDzive" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/bauskasdzive" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/bauskasdzive/" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="active">
                <a href="http://bauskasdzive.diena.lv/vietejas-zinas" ><span>Vietējās ziņas</span></a>
            </li>
            <li class="">
                <a href="http://bauskasdzive.diena.lv/kriminalzinas" ><span>Kriminālziņas</span></a>
            </li>
            <li class="">
                <a href="http://bauskasdzive.diena.lv/seru-vestis" ><span>Sēru vēstis</span></a>
            </li>
            <li class="">
                <a href="http://bauskasdzive.diena.lv/forums" ><span>Forums</span></a>
            </li>
            <li class="">
                <a href="http://bauskasdzive.diena.lv/foto-un-video" ><span>Foto un video</span></a>
            </li>
            <li class="">
                <a href="http://bauskasdzive.diena.lv/blogi" ><span>Blogi</span></a>
            </li>
            <li class="">
                <a href="http://bauskasdzive.diena.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            <li class="">
                <a href="http://bauskasdzive.diena.lv/lietotaju-raksti" ><span>Lietotāju raksti</span></a>
            </li>
            <li class="">
                <a href=" http://eavize.bauskasdzive.diena.lv/"  rel="external"><span>E-avīze</span></a>
            </li>
            </ul>
        </nav>
                                    </header>
    <script type="text/javascript">OA_show('giga');</script>
</div>                                



<script type="text/javascript">
    $(document).ready(function() {
        $(".follow-us-box").fancybox().trigger('click');
    });
</script>

<div class="follow-us-box">
    <div class="follow-us-header"></div>
    <div class="facebook-app">
        <!-- Facebook -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=202608633100520";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <div class="fb-like-box" data-href="https://www.facebook.com/BauskasDzive" data-width="305" data-height="250" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
    </div>
    <div class="draugiem-app">
        <!-- Draugiem.lv -->
        <iframe src="http://www.draugiem.lv/business/ext/fans/?name=bauskasdzive&showFans=4&count=10" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:305px; height:296px;"></iframe>
    </div>
    <div class="follow-us-bg"></div>
</div>




    










<div id="container" class="vietejas-zinas">
    <section id="content">
                <section class="open-article">
        <article>
            <h1>
                Atalgojums Bauskas novada kultūras iestādēs pārsniedz valsts finansēto iestāžu algu līmeni                                    <a href="?cp=1#comments" class="comments">7</a>
                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>LETA</b></span>
                                <span class="date-time">2017. gada 22. janvāris 09:26</span>
                <span class="views">1354 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2017/01/161591__58846e567e266.jpg.jpg" />            <div></div>
                                                                                            <small>Foto: nra.lv</small>
                                    </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
            </div>
</div>            
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Atalgojums Bauskas novada kultūras iestādēs pārsniedz valsts finansēto iestāžu algu līmeni', 'http://bauskasdzive.lv/161591', 'Bauskasdzive.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Fbauskasdzive.lv%2F161591&amp;counturl=http%3A%2F%2Fbauskasdzive.lv%2F161591&amp;via=BauskasDzive&amp;text=Atalgojums+Bauskas+novada+kult%C5%ABras+iest%C4%81d%C4%93s+p%C4%81rsniedz+valsts+finans%C4%93to+iest%C4%81%C5%BEu+algu+l%C4%ABmeni&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                                    <script type="text/javascript">OA_show('zinu_baneris');</script>
            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p>Bauskas novada pašvaldības 
kultūras iestāžu amatu algojums vidēji ir augstāks nekā valsts 
finansētajās kultūras iestādēs, informēja pašvaldības 
izpilddirektora vietniece Ineta Ruhocka.</p><p>Viņa skaidroja, ka pašvaldība kopš 2014.gada regulāri pārskata, 
izlīdzina un paaugstina darbinieku mēnešalgas, tajā skaitā kultūras - 
bibliotēku, muzeju un kultūras centru - darbinieku mēnešalgas. 2014. un 
2015.gadā īpaša vērība tika pievērsta tieši kultūras darbinieku 
atalgojumam.</p>
<p>Savukārt ar 2017.gada 1.janvāri visu Bauskas
 novada pašvaldību iestāžu no pašvaldības finansēto darbinieku 
mēnešalgas ir paaugstinātas par 6,8%, kas ir pēdējo gadu vidējās darba 
algas pieauguma apmērs.</p>
<p>Piemēram, Bauskas centrālās 
bibliotekāru atalgojums ar 2017.gada 1.janvāri ir no 694 eiro mazajās 
bibliotēkās līdz 935 eiro lielajās bibliotēkās. Kultūras darba 
organizatoru atalgojums pagasta pārvaldēs ir no 640 eiro līdz 704 eiro, 
galveno krājumu glabātāju atalgojums muzejos no 928 eiro līdz 959 eiro.</p>
<p>Jau vēstīts, ka Latvijas Kultūras darbinieku arodbiedrību federācija 
aicināja pašvaldības novērtēt savus kultūras darbiniekus, palielinot 
viņiem darba samaksu.</p>
<p>Tāpat ziņots, ka no 1.janvāra par 6,8% pieaudzis Bauskas novada pašvaldības darbinieku atalgojums, aģentūru LETA informēja pašvaldības sabiedrisko attiecību speciāliste Zane Gorškova.</p>
<p>Algu līmeni nolemts paaugstināt, pieaugot vidējai darba samaksai 
valstī, "lai nodrošinātu līdzvērtīgu mēnešalgu par līdzīga satura un 
sarežģītības darbu".</p></div>

            </div>
        </article>
    </section>
    
    <script type="text/javascript">
    OA_show('adnet_in_article');
</script>
            
    <section class="comment-form" id="comments">
        <header>
            <h2>Pievieno komentāru</h2>
        </header>
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" class="comment-name" id="comment-name" tabindex="1" maxlength="100" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="2"></textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1485162066.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Pievienot" tabindex="4" />
        </form>
    </section>
        
    <section class="comment-list">
        <header>Komentāri <a class="comments" href="?cp=1">7</a></header>
        <section>
                                <article data-comment="235910" class="level1">
    <h3>vērdiņš</h3>
    <p>O, johaidī!!!!!</p>
    <small>pirms 14 stundām, 2017.01.22 20:37</small>
    <div class="comment-rating">
        <ul>
                            <li class="reply"><a href="#">Atbildēt</a></li>
                        <li class="positive"><a href="#">Patīk</a></li>
            <li class="negative"><a href="#">Nepatīk</a></li>
        </ul>
        <span class="">+0</span>
    </div>
</article>                                <article data-comment="235914" class="level1">
    <h3>Diemžēl.</h3>
    <p>Nodokļi tiek celti un no tā pielikuma tik vien paliek kă fakts....</p>
    <small>pirms 12 stundām, 2017.01.22 23:10</small>
    <div class="comment-rating">
        <ul>
                            <li class="reply"><a href="#">Atbildēt</a></li>
                        <li class="positive"><a href="#">Patīk</a></li>
            <li class="negative"><a href="#">Nepatīk</a></li>
        </ul>
        <span class="">+4</span>
    </div>
</article>                                <article data-comment="235924" class="level1">
    <h3>Par to neraksta</h3>
    <p>No 2017. gada samazināja algas gandrīz visiem Bauskas novada māksliniecisko kolektīvu vadītājiem. Masveidā.<br />
Varbūt Dome mums atbildēs?</p>
    <small>pirms 3 stundām, 2017.01.23 08:28</small>
    <div class="comment-rating">
        <ul>
                            <li class="reply"><a href="#">Atbildēt</a></li>
                        <li class="positive"><a href="#">Patīk</a></li>
            <li class="negative"><a href="#">Nepatīk</a></li>
        </ul>
        <span class="">+1</span>
    </div>
</article>                                                <article data-comment="235953" class="level2">
    <h3>pašdarbnieks</h3>
    <p>Bauskas domei jau pašdarbnieku kolektīvus nevajag, jo mazāk, jo labāk. Mazāk tērēs naudu. Laikam domā ka vadītāji strādās uz entuziasma pamata, Redzēs, ka rudenī nebūs kas vada kolektīvus un daudzi pajuks.</p>
    <small>pirms 21 minutēm, 2017.01.23 10:39</small>
    <div class="comment-rating">
        <ul>
                        <li class="positive"><a href="#">Patīk</a></li>
            <li class="negative"><a href="#">Nepatīk</a></li>
        </ul>
        <span class="">+0</span>
    </div>
</article>                                            <article data-comment="235948" class="level1">
    <h3>z</h3>
    <p>A slimnicas darbiniekiem piga?</p>
    <small>pirms stundas, 2017.01.23 09:58</small>
    <div class="comment-rating">
        <ul>
                            <li class="reply"><a href="#">Atbildēt</a></li>
                        <li class="positive"><a href="#">Patīk</a></li>
            <li class="negative"><a href="#">Nepatīk</a></li>
        </ul>
        <span class="">+1</span>
    </div>
</article>                                <article data-comment="235949" class="level1">
    <h3>Nau labi</h3>
    <p>Domes deputāti gtavo sev vietas muzejā, bibliotēkās uz skolu jau negribas.</p>
    <small>pirms stundas, 2017.01.23 09:58</small>
    <div class="comment-rating">
        <ul>
                            <li class="reply"><a href="#">Atbildēt</a></li>
                        <li class="positive"><a href="#">Patīk</a></li>
            <li class="negative"><a href="#">Nepatīk</a></li>
        </ul>
        <span class="">+2</span>
    </div>
</article>                                                <article data-comment="235951" class="level2">
    <h3>ir labi</h3>
    <p>vienīgi Napoleons jau nodrošinājis sev siltu vietu kapitālsabiedrībā, kur nevajag domes piekrišanu algas pielikumam</p>
    <small>pirms stundas, 2017.01.23 10:05</small>
    <div class="comment-rating">
        <ul>
                        <li class="positive"><a href="#">Patīk</a></li>
            <li class="negative"><a href="#">Nepatīk</a></li>
        </ul>
        <span class="">+0</span>
    </div>
</article>                                    </section>
        
    </section>
            <section class="comment-form answer">
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" value="Vārds" class="comment-name" id="comment-name" tabindex="5" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="6">Komentārs</textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1485162066.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Atbildēt" tabindex="8" />
        </form>
    </section>
        <script type="text/javascript">OA_show('zinu_baneris_kategorijas_baneris');</script>
                        <section>
                <header>
                    <h2><a href="/vietejas-zinas">Vietējās ziņas</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/foto-barikazu-atminu-ugunskurs-liesmo-misa-161593">
                            <img style="width:155px;height:100px" alt="FOTO: Barikāžu atmiņu ugunskurs liesmo Misā" src="/uploads/thumbnails/155x100/articles/2017/01/161593__5884cc25e6655.jpg.jpg" />                        </a>
                                                <span>32</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/vietejas-zinas/foto-barikazu-atminu-ugunskurs-liesmo-misa-161593" class="namelink">FOTO: Barikāžu atmiņu ugunskurs liesmo Misā</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
            <article class=" photo">
                                                            <figure>
                        <a href="/vietejas-zinas/bigas-kruze-aizcelo-uz-rigu-161592">
                            <img style="width:155px;height:100px" alt="«Bigas krūze» aizceļo uz Rīgu" src="/uploads/thumbnails/155x100/articles/2017/01/161592__58847783d0293.jpg.jpg" />                        </a>
                                                <span>12</span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/vietejas-zinas/bigas-kruze-aizcelo-uz-rigu-161592" class="namelink">«Bigas krūze» aizceļo uz Rīgu</a>

            <!-- <span class="photo">&nbsp;</span> -->



<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/atalgojums-bauskas-novada-kulturas-iestades-parsniedz-valsts-finanseto-iestazu-algu-limeni-161591" class="namelink">Atalgojums Bauskas novada kultūras iestādēs pārsniedz valsts finansēto iestāžu algu līmeni</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/atalgojums-bauskas-novada-kulturas-iestades-parsniedz-valsts-finanseto-iestazu-algu-limeni-161591?cp=1#comments" class="comments">7</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/godinas-bijuso-skolas-direktoru-161503" class="namelink">Godinās bijušo skolas direktoru</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/godinas-bijuso-skolas-direktoru-161503?cp=1#comments" class="comments">2</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/lideri-spele-lieliski-161587" class="namelink">Līderi spēlē lieliski</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/lideri-spele-lieliski-161587?cp=1#comments" class="comments">2</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/bauska-planots-dibinat-zemessardzes-bataljonu-161589" class="namelink">Bauskā plānots dibināt Zemessardzes bataljonu</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/bauska-planots-dibinat-zemessardzes-bataljonu-161589?cp=1#comments" class="comments">1</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/volejbolisti-parspej-turnira-liderus-161588" class="namelink">Volejbolisti pārspēj turnīra līderus</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/vietejas-zinas">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    <script type="text/javascript" xmlns="http://www.w3.org/1999/html">OA_show('kvadrats_1');</script>


<section class="actual news-block">
    <header>
        <h2>Aktuāli</h2>
    </header>
    <section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section class="hidden">
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.42 </b>
                            <small>&euro;</small><br />
                            1.00                            <small>Ls</small>
                        </td>
                        <td>
                            <b>2.56 </b>
                            <small>&euro;</small><br />
                            1.80                            <small>Ls</small>
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>3.56 </b>
                            <small>&euro;</small><br />
                            2.50                            <small>Ls</small>
                        </td>
                        <td>
                            <b>7.11 </b>
                            <small>&euro;</small><br />
                            5.00                            <small>Ls</small>
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small>  <b>63923541, 29420108</b></br>
                    <small>E-pasts:</small> <b>reklama@bauskasdzive.lv</b>
                </p>
            </section>
        </section>
        <script type="text/javascript">OA_show('aktuali_1');</script>
        <script type="text/javascript">OA_show('aktuali_2');</script>
        <script type="text/javascript">OA_show('aktuali_3');</script>
        <script type="text/javascript">OA_show('aktuali_4');</script>
        <script type="text/javascript">OA_show('aktuali_5');</script>
        <script type="text/javascript">OA_show('aktuali_6');</script>
    </section>
</section>

<script type="text/javascript">OA_show('mini_4');</script>

<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Vai Latvijas tautai 1991.gada janvārī bija vērts stāvēt uz barikādēm? </h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:25.1%" class="poll-progress">25.1%</div>
                        </div>
                        <span>87</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1011" type="radio" value="1011" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1011">Jā</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:26.2%" class="poll-progress">26.2%</div>
                        </div>
                        <span>91</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1012" type="radio" value="1012" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1012">Nē</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:48.7%" class="poll-progress">48.7%</div>
                        </div>
                        <span>169</span>
                        <div class="poll-answer">
                            <input id="poll_ch_1013" type="radio" value="1013" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_1013">Tas neko neizšķīra</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>347</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+218;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2017-01-27","2017-01-29","2017-01-28","2017-01-25","2017-01-24","2017-01-26","2017-02-02","2017-02-03","2017-02-05","2017-01-31"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/kultura-un-izklaide/barikazu-muzeja-ekspozicija-muzeobuss-bauska-161220">
                    <p>
                        <b>Barikāžu muzeja ekspozīcija «Muzeobuss» Bauskā</b>
                                            </p>
                                            <span><p><b>24/01</b>09:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/kultura-un-izklaide/betijas-celitanes-izstades-atklasana-iecava-161389">
                    <p>
                        <b>Betijas Celitanes izstādes atklāšana Iecavā</b>
                                            </p>
                                            <span><p><b>24/01</b>17:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/kultura-un-izklaide/izrade-berniem-pelnruskite-vecumniekos-161212">
                    <p>
                        <b>Izrāde bērniem «Pelnrušķīte» Vecumniekos</b>
                                            </p>
                                            <span><p><b>25/01</b>18:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/kultura-un-izklaide/izrade-berniem-pelnruskite-bauska-161221">
                    <p>
                        <b>Izrāde bērniem «Pelnrušķīte» Bauskā</b>
                                            </p>
                                            <span><p><b>26/01</b>11:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/kultura-un-izklaide/lakstigala-2017-bauska-161235">
                    <p>
                        <b>«Lakstīgala 2017» Bauskā</b>
                                            </p>
                                            <span><p><b>26/01</b>11:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<script type="text/javascript">
    OA_show('c_adnet_1');
</script>
<script type="text/javascript">OA_show('kvadrats_2');</script>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Šodien laikrakstā</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2017/01/2017-01-20_1484844077.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2017-01-20">
                <p class="month">Janvāris</p>
                <p class="news-date">20</p>
                <p><b>2017</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2017-01-20">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2017-01-20">
                <p>tikai</p>
                <p class="price">0.40<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="http://bauskasdzive.diena.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [2,5];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<script type="text/javascript">OA_show('kvadrats_3');</script>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <script type="text/javascript">OA_show('textads_1');</script>
            <script type="text/javascript">OA_show('textads_2');</script>
            <script type="text/javascript">OA_show('textads_3');</script>
            <script type="text/javascript">OA_show('textads_4');</script>
        </ul>
    </section>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/majsaimnieciba/pardod/19747">
                            Pārdodam ENplus A1 &quot;Premium&qu ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/piedava-darbu/19727">
                            Piedāvā darbu pavāram.                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/mekle-darbu/19803">
                            Labdien. Aprupetaja 54 no Bauskas n ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/dazadi/pakalpojumi/19802">
                            Autoceltņa pakalpojumi 16 t (18+7 m ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/dazadi/pakalpojumi/19801">
                            Mobilā celtņa pakalpojumi 40 t (32+ ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<script type="text/javascript">OA_show('mini_1');</script>
<script type="text/javascript">OA_show('mini_2');</script>
<script type="text/javascript">OA_show('mini_3');</script>

    
<script type="text/javascript">
    OA_show('c_adnet_2');
</script>            </aside>
</div><!-- container -->                                    <div id="footer">
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/kontakti#reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
            </ul>
            <p>&copy; 2017 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="http://bauskasdzive.diena.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/BauskasDzive" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/bauskasdzive" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/bauskasdzive/" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/161591"
            });
        </script>
        <noscript>
            <img src="/statistics/161591" style="width:0px;height:0px" alt="" />
        </noscript>
    <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-2576695-5']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=428&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
<script type='text/javascript' src="http://keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js?coCo=lv"></script>
<script type='text/javascript'>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</script>

<div id="page_bottom" style="display: none;"></div>
<div id="page_quota" style="display: none;"></div>

<script type="text/javascript">
    $(document).ready(function(){
        if(showAdbox){
            inxBX.placement({id: 'page_bottom'});
            inxBX.placement({id: 'page_quota'});
        }
    });
</script>

<script type='text/javascript' charset='utf-8' src='http://go.adlv.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
if(typeof bbkeywords == "undefined") var bbkeywords=''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'
bmone2n.addPosition('17841.2.1.2','');
bmone2n.addPosition('17841.2.2.2','');
bmone2n.addPosition('17841.2.3.2','');
bmone2n.addPosition('17841.2.2.1','');
bmone2n.addPosition('17841.2.1.1','');
bmone2n.getAd('go.adlv.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-17841.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17841.2.1.2'); /* ]]> */</script></div>
<div id='bmone2t-17841.2.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17841.2.2.2'); /* ]]> */</script></div>
<div id='bmone2t-17841.2.3.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17841.2.3.2'); /* ]]> */</script></div>
<div id='bmone2t-17841.2.2.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17841.2.2.1'); /* ]]> */</script></div>
<div id='bmone2t-17841.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17841.2.1.1'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>            </body>
</html>
