<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta http-equiv="refresh" content="900" />
        <meta name="title" content="Mūsā un Mēmelē ķeras raudas un vimbas :: Bauskasdzive.lv" />
<meta name="description" content="Pēdējos gados par laikapstākļiem decembra beigās brīnās vien retais – sniega kupenu un aizsalušu upju vietā daba mums piespēlē rudenīgus laikapstākļus. Tiesa, te var līksmot makšķernieki, kuriem ir iespēja upes krastos izvilināt vimbas un līdakas. Nedēļas laikā upju ūdens līmenis ir krities ļoti" />
<meta property="og:title" content="Mūsā un Mēmelē ķeras raudas un vimbas" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://bauskasdzive.diena.lv/vietejas-zinas/musa-un-memele-keras-raudas-un-vimbas-160693" />
<meta property="og:site_name" content="Bauskasdzive.lv" />
<meta property="og:description" content="Pēdējos gados par laikapstākļiem decembra beigās brīnās vien retais – sniega kupenu un aizsalušu upju vietā daba mums piespēlē rudenīgus laikapstākļus. Tiesa, te var līksmot makšķernieki, kuriem ir iespēja upes krastos izvilināt vimbas un līdakas. Nedēļas laikā upju ūdens līmenis ir krities ļoti" />
<meta property="og:image" content="http://bauskasdzive.diena.lv/uploads/thumbnails/436x327/articles/2016/12/160693__585be31f2bdcb.jpg.jpg" />
<meta name="dr:say:title" content="Mūsā un Mēmelē ķeras raudas un vimbas" />
<meta name="dr:say:img" content="http://bauskasdzive.diena.lv/uploads/thumbnails/crop_200x200/articles/2016/12/160693__585be31f2bdcb.jpg.jpg" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Mūsā un Mēmelē ķeras raudas un vimbas" />
<meta name="twitter:url" content="http://bauskasdzive.diena.lv/160693" />
<meta name="twitter:description" content="Pēdējos gados par laikapstākļiem decembra beigās brīnās vien retais – sniega kupenu un aizsalušu upju vietā daba mums piespēlē rudenīgus laikapstākļus. Tiesa, te var līksmot makšķernieki, kuriem ir iespēja upes krastos izvilināt vimbas un līdakas. Nedēļas laikā upju ūdens līmenis ir krities ļoti" />
<meta name="twitter:domain" content="bauskasdzive.diena.lv" />
<meta name="twitter:image:src" content="http://bauskasdzive.diena.lv/uploads/thumbnails/280x150/articles/2016/12/160693__585be31f2bdcb.jpg.jpg" />
<meta name="twitter:creator:id" content="41793796" />
<meta name="twitter:site" content="bauskasdzive" />
<meta name="keywords" content="Bauskasdzive.lv - Bauskas rajona laikraksts!" />
<title>Mūsā un Mēmelē ķeras raudas un vimbas :: Bauskasdzive.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/jquery.fancybox.1369756732.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/style.1451589098.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/calendar.1380289290.css" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie7.1376568005.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/common.1389274272.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/jquery.fancybox.1369756732.css" />
        <!--[if lte IE 9]><script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="/js/css_browser_selector.1369756732.js"></script>
<script type="text/javascript" src="/js/jquery.1369756732.js"></script>
<script type="text/javascript" src="/js/jquery.ui.datepicker-lv.1369756732.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1369756732.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1369756732.js"></script>
<script type="text/javascript" src="/js/jQuery.fileinput.1369756732.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1369756732.js"></script>
<script type="text/javascript" src="/js/bootstrap-tab.1369756732.js"></script>
<script type="text/javascript" src="/js/bootstrap-dropdown.1369756732.js"></script>
<script type="text/javascript" src="/js/script.1454328527.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1369756732.js"></script><![endif]-->
<script type="text/javascript" src="/js/jquery.fancybox.1369756732.js"></script>
                        <link rel="canonical" href="http://bauskasdzive.diena.lv/vietejas-zinas/musa-un-memele-keras-raudas-un-vimbas-160693" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script type="text/javascript">
	var OA_zones = {};
    OA_zones.giga = 417;
    OA_zones.lasitakas_kaste = 423;
    OA_zones.foruma_kaste = 416;
    OA_zones.kategorijas_baneris = 419;
    OA_zones.kvadrats_1 = 420;
    OA_zones.kvadrats_2 = 421;
    OA_zones.kvadrats_3 = 422;
    OA_zones.zinu_baneris = 433;
    OA_zones.zinu_baneris_kategorijas_baneris = 434;
    OA_zones.textads_1 = 429;
    OA_zones.textads_2 = 430;
    OA_zones.textads_3 = 431;
    OA_zones.textads_4 = 432;
    OA_zones.aktuali_1 = 411;
    OA_zones.aktuali_2 = 412;
    OA_zones.aktuali_3 = 413;
    OA_zones.aktuali_4 = 414;
    OA_zones.aktuali_5 = 415;
    OA_zones.aktuali_6 = 655;
    OA_zones.mini_1 = 424;
    OA_zones.mini_2 = 425;
    OA_zones.mini_3 = 426;
    OA_zones.mini_4 = 427;

    OA_zones.c_adnet_1 = 711;
    OA_zones.c_adnet_2 = 712;
    OA_zones.adnet_in_article = 710;
</script>
<script type="text/javascript" src="http://openx.diena.lv/www/delivery/spcjs.php"></script>

<script type="text/javascript">
    var inxBX = window.inxBX || {
            config: {emiter: 'b.adbox.lv', id: '5530534fa25088916', lang: 'lv'},
            queue: [],
            placement: function (q) {
                this.queue.push(q);
            }
        };
    (function () {
        if (!document.getElementById('inxBXloader')) {
            var bx = document.createElement('script');
            bx.type = 'text/javascript';
            bx.id = 'inxBXloader';
            bx.async = !0;
            bx.src = 'http' + ('https:' == document.location.protocol ? 's' : '') + '://' + inxBX.config.emiter + '/bxlib/js/loader.js?' + (new Date()).getTime();
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(bx);
        }
    })();
</script>
	</head>
    <body>                                                    
    
<!-- (C)2000-2014 Gemius SA - gemiusAudience / Diena.lv / BD Visas Lapas -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bVpLmwr6.JfQOVZz2XTitpa27DndlR.u6vib.1.4JLr.U7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=418&layerstyle=simple&closetext=Uz%20bauskasdzive.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
                <div id="outer">
            <div id="wrapper">
                                    <div id="header">
    <header id="main">
        <a href="/" id="logo">
            <img alt="bauskasdzive.lv" src="http://bauskasdzive.diena.lv/images/design/logo.png" />        </a>
        <div class="links">
                <div class="auth">
        <a href="/ienakt?auth=1">Ienākt</a>
    </div>
            <div id="top-bar">
    <ul>
        <li class="bauska"><a href="http://abone.lv/abonesana/prod/regionalie_izdevumi/v_grid/k_21/?utm_source=bauskasdzive.lv&utm_medium=link&utm_campaign=bauskasdzive.lv" rel="external"><b>Abonēšana</b></a></li>
    </ul>
    <ul>
        <li class="first diena"><a href="http://www.diena.lv/">Diena.lv</a></li>
        <li class="db"><a href="http://www.db.lv/">Db.lv</a></li>
        <li class="aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="ziemellatvija"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="ogre"><a href="http://www.daugavasbalss.lv/">Ogre</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
    </ul>
    <div class="clear"></div>
</div>        </div>
        <div class="widgets">
            <div class="widget date nameday">
                <h3>Piektdiena, 23. decembris</h3>
                <h3><strong>Viktorija, Balva</strong></h3>
            </div>
                        <div class="widget search">
                <form action="http://bauskasdzive.diena.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/BauskasDzive" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/bauskasdzive" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/bauskasdzive/" rel="external"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                <li><a href="/visas-zinas">Visas ziņas</a></li>
                            <li class="active">
                <a href="http://bauskasdzive.diena.lv/vietejas-zinas" ><span>Vietējās ziņas</span></a>
            </li>
            <li class="">
                <a href="http://bauskasdzive.diena.lv/kriminalzinas" ><span>Kriminālziņas</span></a>
            </li>
            <li class="">
                <a href="http://bauskasdzive.diena.lv/seru-vestis" ><span>Sēru vēstis</span></a>
            </li>
            <li class="">
                <a href="http://bauskasdzive.diena.lv/forums" ><span>Forums</span></a>
            </li>
            <li class="">
                <a href="http://bauskasdzive.diena.lv/foto-un-video" ><span>Foto un video</span></a>
            </li>
            <li class="">
                <a href="http://bauskasdzive.diena.lv/blogi" ><span>Blogi</span></a>
            </li>
            <li class="">
                <a href="http://bauskasdzive.diena.lv/sludinajumi" ><span>Sludinājumi</span></a>
            </li>
            <li class="">
                <a href="http://bauskasdzive.diena.lv/lietotaju-raksti" ><span>Lietotāju raksti</span></a>
            </li>
            <li class="">
                <a href=" http://eavize.bauskasdzive.diena.lv/"  rel="external"><span>E-avīze</span></a>
            </li>
            </ul>
        </nav>
                                    </header>
    <script type="text/javascript">OA_show('giga');</script>
</div>                                



<script type="text/javascript">
    $(document).ready(function() {
        $(".follow-us-box").fancybox().trigger('click');
    });
</script>

<div class="follow-us-box">
    <div class="follow-us-header"></div>
    <div class="facebook-app">
        <!-- Facebook -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=202608633100520";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
        <div class="fb-like-box" data-href="https://www.facebook.com/BauskasDzive" data-width="305" data-height="250" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
    </div>
    <div class="draugiem-app">
        <!-- Draugiem.lv -->
        <iframe src="http://www.draugiem.lv/business/ext/fans/?name=bauskasdzive&showFans=4&count=10" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:305px; height:296px;"></iframe>
    </div>
    <div class="follow-us-bg"></div>
</div>




    










<div id="container" class="vietejas-zinas">
    <section id="content">
                <section class="open-article">
        <article>
            <h1>
                Mūsā un Mēmelē ķeras raudas un vimbas                            </h1>
            <div class="article-meta">
                                                    <span class="author"><b>Artūrs Dulbe</b></span>
                                <span class="date-time">2016. gada 23. decembris 12:25</span>
                <span class="views">30 reizes</span>
            </div>

                                        <div id="gallery-wrapper">
    <div class="gallery">
            <figure id="gallery">
            <img style="width:680px;height:455px" alt="" src="/uploads/thumbnails/680x455/articles/2016/12/160693__585be31f2bdcb.jpg.jpg" />            <div></div>
                                                                                            <small>Jānis Kārkliņš rāda tikko noķertu raudiņu.<br />Foto: Māris Krūmiņš</small>
                                    </figure>
        <script type="text/javascript">
            $('#gallery div').width($('#gallery img').width()).height($('#gallery img').height());
            $('.gallery .overlay a').height($('#gallery img').height());
        </script>
            </div>
</div>            
            <aside>
                <section>
                    
<ul class="social">
    <li class="draugiem">
        <a href="#" onclick="return share.draugiemSay('Mūsā un Mēmelē ķeras raudas un vimbas', 'http://bauskasdzive.lv/160693', 'Bauskasdzive.lv');">Draugiem</a>
    </li>
    <li class="email">
        <a href="#share-send">Nosūtīt</a>
    </li>
    <li class="facebook">
        <a href="#" onclick="return share.facebook();">Facebook</a>
    </li>
        <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Fbauskasdzive.lv%2F160693&amp;counturl=http%3A%2F%2Fbauskasdzive.lv%2F160693&amp;via=BauskasDzive&amp;text=M%C5%ABs%C4%81+un+M%C4%93mel%C4%93+%C4%B7eras+raudas+un+vimbas&amp;lang=lv" rel="external nofollow">Twitter</a>
    </li>
    <!-- <li class="print">
        <a rel="external nofollow" href="#">Drukāt</a>
    </li> -->
</ul>
<script type="text/javascript">
    $('ul.social li.email a').fancybox({
        beforeShow: function(){
            $('#share-send form').submit(function (e){
                e.preventDefault();

                $('#share-send form li').removeClass('alert-error');

                if($('#vards').val().length < 3) {
                    $('#vards').parent().addClass('alert-error');
                }

                var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
                if(re.test($('#pasts').val()) == false) {
                    $('#pasts').parent().addClass('alert-error');
                }

                if($(this).find('li.alert-error').length == 0) {
                    $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                    $.post(window.location.href, $(this).serialize(), function (){
                        window.location.reload();
                    });
                }
            });
        }
    });
    $('#wrapper').append('<div id="share-send" class="form" style="display:none;"><form action="" method="post"><fieldset><ul><li><label for="vards">Mans vārds:</label><input type="text" id="vards" name="vards" value="" maxlength="100" /></li><li><label for="pasts">Drauga e-pasts:</label><input type="text" id="pasts" name="pasts_draugam" value="" maxlength="255" /></li><li><label for="vestule">Teksts:</label><textarea rows="5" cols="10" name="vestule" id="vestule"></textarea></li></ul></fieldset><input class="btn btn-red" type="submit" value="Nosūtīt" /></form></div>');
</script>

                </section>
                                    <script type="text/javascript">OA_show('zinu_baneris');</script>
            </aside>
            <div class="article-content">
                
    <div id="knc_lv"><p>Pēdējos gados par laikapstākļiem decembra beigās brīnās vien retais – sniega kupenu un aizsalušu upju vietā daba mums piespēlē rudenīgus laikapstākļus. Tiesa, te var līksmot makšķernieki, kuriem ir iespēja upes krastos izvilināt vimbas un līdakas.<br /> <br />Nedēļas laikā upju ūdens līmenis ir krities ļoti strauji, ūdenim no krastiem atkāpjoties vairākus metrus. Decembrim neraksturīgie laikapstākļi nu kļuvuši par normu, tomēr zvīņaines ir nesaprašanā. Skaidrs ir viens – upju iemītnieki ir aktīvi un barojas ziemai.</p><p>Mūsā un Mēmelē raudas ķeras uz nebēdu. To apliecina makšķernieks Jānis Kārkliņš no Bauskas. Viņš stāsta, ka zivis pašlaik ir ļoti aktīvas, tās barojas, bet ir brīži, kad upes krastā nostāvētas vairākas stundas bez nevienas copes. «Labāk ķeras no rīta, tikko kā saule aususi. Pats dabūju vairākas raudas, tik lielas, ka var likt uz pannas un cept. Zivju ir daudz,» stāsta makšķernieks. Protams, vairums copmaņu tīko pēc vimbām vai uz «dzīvā» cer noķer kādu līdaku. </p><p>«Vienu vimbu dabūju. Cits makšķernieks noķēra vairākas, bet, kad palūdzu parādīt, aizlaidās. Varbūt bija sagrābies par daudz un nobijās,» spriež Jānis. «Bauskas Dzīve» Jāni Mēmeles krastā satapa 20. decembrī iepretim Bauskas ceļa daļai. Todien viņam izdevās noķert arī 800 gramus smagu sapalu. </p><p>Tajā pašā dienā «Bauskas Dzīve» Mūsas krastā, lejā pie stadiona, satika Pēteri Šimu. Vīram todien galīgi neķērās. «Pilnīgs tukšums,» pikti noteica Pēteris. Labāk veicies dienu iepriekš. «Pirmdien makšķerēju Mūsā – pirms gājēju tiltiņa. Tur ķērās daudz raudiņu, arī vimbu dabūju. Veicas kā kuru dienu. Tagad zivis apjukušas, nezina, kad baroties un kā uzvesties, tāpēc notrāpīt uz baru ir grūti,» spriež makšķernieks. </p><p>Viņa kompanjons Lazars gan optimismu nezaudēja. «Pagaidām tukšums, bet vimbām ir jābūt. Upe ir laba, kaut ūdens līmenis ļoti krities. Tagad zivis var slēpties nopļautajos meldros, ir daudz barības vielu, tikai šķiet, ka zivtiņas ir nedaudz apjukušas – decembra beigas, bet nav ledus,» spriež Lazars. <br /></p></div>

            </div>
        </article>
    </section>
    
    <script type="text/javascript">
    OA_show('adnet_in_article');
</script>
            
    <section class="comment-form" id="comments">
        <header>
            <h2>Pievieno komentāru</h2>
        </header>
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" class="comment-name" id="comment-name" tabindex="1" maxlength="100" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="2"></textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1482491560.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Pievienot" tabindex="4" />
        </form>
    </section>
                    <section class="comment-form answer">
        <form name="comment" action="" method="post">
            <fieldset>
                                <ul>
                    <li>
                        <label for="comment-name" style="display: none;">Vārds</label>
                        <input type="text" name="comment[AUTHOR]" value="Vārds" class="comment-name" id="comment-name" tabindex="5" />                    </li>
                    <li>
                        <label for="comment-text" style="display: none;">Komentārs</label>
                        <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="6">Komentārs</textarea>                    </li>
                                            <li class="foreign">
                            <img src="/kods/1482491560.jpg" alt="" style="width:65px;height:42px;" />
                            <input type="text" name="comment[KODS]" class="comment-kods" id="comment-kods" tabindex="3" maxlength="3" />                        </li>
                                    </ul>
            </fieldset>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input class="btn btn-red" type="submit" value="Atbildēt" tabindex="8" />
        </form>
    </section>
        <script type="text/javascript">OA_show('zinu_baneris_kategorijas_baneris');</script>
                        <section>
                <header>
                    <h2><a href="/vietejas-zinas">Vietējās ziņas</a></h2>
                </header>
                <section class="split">
                        
    
            <section>
    
            <article>
                                                            <figure>
                        <a href="/vietejas-zinas/musa-un-memele-keras-raudas-un-vimbas-160693">
                            <img style="width:155px;height:100px" alt="Mūsā un Mēmelē ķeras raudas un vimbas" src="/uploads/thumbnails/155x100/articles/2016/12/160693__585be31f2bdcb.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/vietejas-zinas/musa-un-memele-keras-raudas-un-vimbas-160693" class="namelink">Mūsā un Mēmelē ķeras raudas un vimbas</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
            <article>
                                                            <figure>
                        <a href="/vietejas-zinas/aiztur-iespejamo-veikala-apzadzeju-160692">
                            <img style="width:155px;height:100px" alt="Aiztur iespējamo veikala apzadzēju" src="/uploads/thumbnails/155x100/articles/2016/12/160692__585be21016edc.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
    
            <a href="/vietejas-zinas/aiztur-iespejamo-veikala-apzadzeju-160692" class="namelink">Aiztur iespējamo veikala apzadzēju</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                            </h3>
</article>
    
    
        
    
            </section>
        <section>
            <div class="short-news"><ul>
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/uz-vecumnieku-grantsceliem-ierobezo-kravas-satiksmi-160691" class="namelink">Uz Vecumnieku grantsceļiem ierobežo kravas satiksmi</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/bauska-uz-ielas-uzbrauc-gajejai-160690" class="namelink">Bauskā uz ielas uzbrauc gājējai</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/svetkus-aizvada-ratsnama-160689" class="namelink">Svētkus aizvada Rātsnamā</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/vietejas-zinas/svetkus-aizvada-ratsnama-160689?cp=1#comments" class="comments">1</a>
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/svitene-neapsaimniekota-skuni-sadedzina-atkritumus-160688" class="namelink">Svitenē neapsaimniekotā šķūnī sadedzina atkritumus</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
        
    
    
                            <li>
                
    
    
    
            <a href="/vietejas-zinas/hokeja-riko-labdaribas-speli-160681" class="namelink">Hokejā rīko labdarības spēli</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
    </li>
    
        </ul></div>

</section>
<div class="more">
    <a href="/vietejas-zinas">Visas ziņas</a>
</div>
                    </section>
            </section>
                                            </section>
    <aside id="sidebar">
                    <script type="text/javascript" xmlns="http://www.w3.org/1999/html">OA_show('kvadrats_1');</script>


<section class="actual news-block">
    <header>
        <h2>Aktuāli</h2>
    </header>
    <section>
        <section class="selfadv">
            <a class="btn btn-red btn-block show-hide-btn" href="#">Jebkura aktuāla <strong>informācija</strong> aktuālā vietā!</a>
            <section class="hidden">
                <table class="table">
                    <thead>
                    <tr>
                        <th></th>
                        <th>1 <small>diena</small></th>
                        <th>3 <small>dienas</small></th>
                    </tr>
                    </thead>
                    <tbody>
                    <tr>
                        <td><small>Privātpersonām</small></td>
                        <td>
                            <b>1.42 </b>
                            <small>&euro;</small><br />
                            1.00                            <small>Ls</small>
                        </td>
                        <td>
                            <b>2.56 </b>
                            <small>&euro;</small><br />
                            1.80                            <small>Ls</small>
                        </td>
                    </tr>
                    <tr>
                        <td><small>Juridiskām</small></td>
                        <td>
                            <b>3.56 </b>
                            <small>&euro;</small><br />
                            2.50                            <small>Ls</small>
                        </td>
                        <td>
                            <b>7.11 </b>
                            <small>&euro;</small><br />
                            5.00                            <small>Ls</small>
                        </td>
                    </tr>
                    </tbody>
                </table>
                <p><small>Visas cenas uzrādītas bez PVN.</br>Informācija līdz 200 rakstu zīmēm.</small></p>
                <p class="address">
                    <small>Tālrunis:</small>  <b>63923541, 29420108</b></br>
                    <small>E-pasts:</small> <b>reklama@bauskasdzive.lv</b>
                </p>
            </section>
        </section>
        <script type="text/javascript">OA_show('aktuali_1');</script>
        <script type="text/javascript">OA_show('aktuali_2');</script>
        <script type="text/javascript">OA_show('aktuali_3');</script>
        <script type="text/javascript">OA_show('aktuali_4');</script>
        <script type="text/javascript">OA_show('aktuali_5');</script>
        <script type="text/javascript">OA_show('aktuali_6');</script>
    </section>
</section>

<script type="text/javascript">OA_show('mini_4');</script>

<section>
    <header>
        <h2>Aptauja</h2>
    </header>
    <section>
        <form class="poll" action="" method="post">
            <fieldset>
                <h4>Cik šogad plāno tērēt Ziemassvētku dāvanām?</h4>
                                <ul class="choices">
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:40.1%" class="poll-progress">40.1%</div>
                        </div>
                        <span>175</span>
                        <div class="poll-answer">
                            <input id="poll_ch_485" type="radio" value="485" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_485">Dāvanas nepirkšu vispār</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:22.5%" class="poll-progress">22.5%</div>
                        </div>
                        <span>98</span>
                        <div class="poll-answer">
                            <input id="poll_ch_486" type="radio" value="486" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_486">Līdz 50 eiro</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:13.3%" class="poll-progress">13.3%</div>
                        </div>
                        <span>58</span>
                        <div class="poll-answer">
                            <input id="poll_ch_487" type="radio" value="487" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_487">Līdz 100 eiro</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:7.6%" class="poll-progress">7.6%</div>
                        </div>
                        <span>33</span>
                        <div class="poll-answer">
                            <input id="poll_ch_488" type="radio" value="488" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_488">Līdz 200 eiro</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:9.2%" class="poll-progress">9.2%</div>
                        </div>
                        <span>40</span>
                        <div class="poll-answer">
                            <input id="poll_ch_489" type="radio" value="489" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_489">Līdz 500 eiro un vairāk</label>
                        </div>
                    </li>
                                                                                <li>
                        <div class="poll-result">
                            <div style="width:7.3%" class="poll-progress">7.3%</div>
                        </div>
                        <span>32</span>
                        <div class="poll-answer">
                            <input id="poll_ch_490" type="radio" value="490" name="poll[ch]" disabled="disabled" />
                            <label for="poll_ch_490">Izlīdzēšos ar pašgatavotām</label>
                        </div>
                    </li>
                                    </ul>
            </fieldset>
            <section>
                <input class="btn btn-red submit" type="submit" value="Balsot" disabled="disabled" />
                <p><small>Nobalsojuši:</small> <span>436</span></p>
            </section>
        </form>
    </section>
</section>
<script type="text/javascript">
    (function() {
        var storage = "pb"+107;
        if($.Storage.get(storage) == null) {
            $('#sidebar .poll input').removeAttr('disabled');
        }
        $('#sidebar .poll').submit(function (){
            $.Storage.set(storage, "1");
        });
    })();
</script>




<section>
    <header>
        <h2><a href="/afisa">Pasākumi</a></h2>
    </header>
    <section>
        <div id="datepicker-afisa-col-c"></div>
        <script type="text/javascript">
$(function (){
    if($('#datepicker-afisa-col-c').length > 0){

        $('#datepicker-afisa-col-c').datepicker({
            dateFormat: 'yy-mm-dd',
            defaultDate : '',
            minDate : new Date,
            beforeShowDay : function(date){
                var allowed_days = ["2016-12-25","2016-12-24","2016-12-26","2016-12-27","2016-12-31","2017-01-01","2017-01-06","2017-01-14","2016-12-23","2016-12-28","2016-12-29"];
                var allowed_day = $.inArray(date.getFullYear() + '-' + ("0" + (date.getMonth() + 1)).slice(-2) + '-' + ("0" + date.getDate()).slice(-2), allowed_days) != -1;
                return (allowed_day) ? [true] : [false];
            },
            onSelect : function(date){
                window.location = '/afisa?date=' + date;
                return false;
            }
        });
        $('#datepicker-afisa-col-c').click(function(event) {
            return false;
        });
    }
});
</script>        
<div class="calendar-news">
    <ul>
                                <li>
                <a href="/afisa/kultura-un-izklaide/ziemassvetku-tirdzins-bauskas-ratslaukuma-160613">
                    <p>
                        <b>Ziemassvētku tirdziņš Bauskas Rātslaukumā</b>
                                            </p>
                                            <span><p><b>23/12</b>12:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/kultura-un-izklaide/ziemassvetku-koncerts-valle-160619">
                    <p>
                        <b>Ziemassvētku koncerts Vallē</b>
                                            </p>
                                            <span><p><b>23/12</b>20:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/sports/florbols-bauska-160614">
                    <p>
                        <b>Florbols Bauskā</b>
                                            </p>
                                            <span><p><b>23/12</b>20:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/kultura-un-izklaide/ziemassvetku-balle-islice-159895">
                    <p>
                        <b>Ziemassvētku balle Īslīcē</b>
                                            </p>
                                            <span><p><b>23/12</b>21:00</p></span>
                                    </a>
            </li>
                                <li>
                <a href="/afisa/kultura-un-izklaide/ziemassvetku-tirdzins-vecumniekos-159870">
                    <p>
                        <b>Ziemassvētku tirdziņš Vecumniekos</b>
                                            </p>
                                            <span><p><b>24/12</b>07:00</p></span>
                                    </a>
            </li>
            </ul>
</div>        <div class="more">
            <a class="arrow" href="/afisa">Visi pasākumi</a>
        </div>
    </section>
</section>
<script type="text/javascript">
    OA_show('c_adnet_1');
</script>
<script type="text/javascript">OA_show('kvadrats_2');</script>


<section class="news-block">
    <a href="#" class="view-archives"></a>
    <section class="main">
        <header>
            <h2>Šodien laikrakstā</h2>
        </header>
        <figure class="cover">
                                        <img style="width:170px;height:225px" alt="" src="/uploads/thumbnails/170x225/covers/2016/12/2016-12-23_1482423772.jpg.jpg" />                    </figure>
        <span class="angle">
            <a href="/laikraksta-arhivs/laikraksts/2016-12-23">
                <p class="month">Decembris</p>
                <p class="news-date">23</p>
                <p><b>2016</b></p>
            </a>
        </span>
        <p class="intro">Tev interesējošos rakstus atradīsi Laikraksta arhīvā</p>
        <div class="more">
            <a class="arrow" href="/laikraksta-arhivs/laikraksts/2016-12-23">Apskatīt</a>
            <a class="arrow" href="/laikraksta-arhivs">laikraksta arhīvs</a>
        </div>
        <span class="price-mark">
            <a href="/laikraksta-arhivs/laikraksts/2016-12-23">
                <p>tikai</p>
                <p class="price">0.40<small>&nbsp;&euro;</small></p>
            </a>
        </span>
    </section>

    <section class="archives-box hide">
        <div class="main">
            <header>
                <h2>Laikraksta arhīvs</h2>
            </header>
        </div>
        <div class="calendar">
                <ul>
                    <li>
                        <form action="http://bauskasdzive.diena.lv/laikraksta-arhivs/meklet" class="archive-search-form">
    <fieldset>
        <input type="text" name="a[a]" id="search-text" class="search-text" placeholder="Meklēšana arhīvā" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>                    </li>
                </ul>
            <div id="datepicker-archive-banner"></div>
        </div>
    </section>

    <script type="text/javascript">
        $(function (){
            if($('#datepicker-archive-banner').length > 0){
                $("#datepicker-archive-banner").datepicker({
                    dateFormat: 'yy-mm-dd',
                    maxDate : new Date,
                    beforeShowDay : function(date){
                        var allowed_days = [2,5];
                        var allowed_day = $.inArray(date.getDay(), allowed_days) != -1;
                        return (allowed_day) ? [true] : [false];
                    },
                    onSelect : function(date){
                        window.location = '/laikraksta-arhivs/laikraksts/' + date;
                        return false;
                    }
                });
            }
            $('.view-archives').live('click', function(event) {
                event.preventDefault();
                $(this).addClass('close');
                $(this).next().addClass('hide');
                $('.archives-box').removeClass('hide');
            });
            $('.view-archives.close').live('click', function(event) {
                event.preventDefault();
                $(this).removeClass('close');
                $('.archives-box').addClass('hide');
                $('.view-archives').next().removeClass('hide');
            });
        });
    </script>
</section>

<script type="text/javascript">OA_show('kvadrats_3');</script>

<section>
    <header>
        <h2>Reklāma</h2>
    </header>
    <section class="ads-links">
        <ul>
            <script type="text/javascript">OA_show('textads_1');</script>
            <script type="text/javascript">OA_show('textads_2');</script>
            <script type="text/javascript">OA_show('textads_3');</script>
            <script type="text/javascript">OA_show('textads_4');</script>
        </ul>
    </section>
</section>

<section>
    <header>
        <h2><a href="/sludinajumi">Sludinājumi</a></h2>
    </header>
    <section>
        <div class="btn-group dropdown">
            <button class="btn">Visi sludinājumi</button>
            <button class="btn dropdown-toggle" data-toggle="dropdown">
                <span class="caret"></span>
            </button>
            <ul class="dropdown-menu">
                                    <li><a href="/sludinajumi/transports">Transports</a></li>
                                    <li><a href="/sludinajumi/nekustamais-ipasums">Nekustamais īpašums</a></li>
                                    <li><a href="/sludinajumi/darbs-un-izglitiba">Darbs un izglītība</a></li>
                                    <li><a href="/sludinajumi/izklaide">Izklaide</a></li>
                                    <li><a href="/sludinajumi/majdzivnieki">Mājdzīvnieki</a></li>
                                    <li><a href="/sludinajumi/dazadi">Dažādi</a></li>
                                    <li><a href="/sludinajumi/majsaimnieciba">Mājsaimniecība</a></li>
                                    <li><a href="/sludinajumi/lauksaimnieciba">Lauksaimniecība</a></li>
                                    <li><a href="/sludinajumi/veseliba-un-labsajuta">Veselība un labsajūta</a></li>
                                    <li><a href="/sludinajumi/celtnieciba">Celtniecība</a></li>
                            </ul>
        </div>
        <div class="short-news">
            <p>&nbsp;</p>
            <ul>
                                    <li>
                                                <a href="/sludinajumi/majsaimnieciba/pardod/19528">
                            Pārdod kvalitatīvas ENplus - A1 gra ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/majdzivnieki/pazudis/19513">
                            PAZUDUSI Bernes aitu sugas suņu KUC ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/majdzivnieki/pazudis/19512">
                            PAZUDUSI Bernes aitu sugas suņu KUC ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/pakalpojumi/19531">
                            Matematika(skolnieki), privatstunda ...                        </a>
                    </li>
                                    <li>
                                                <a href="/sludinajumi/darbs-un-izglitiba/pakalpojumi/19530">
                            Vacu val. privatstundas, t.:20 23 2 ...                        </a>
                    </li>
                            </ul>
        </div>
        <div class="more">
            <a class="arrow" href="/sludinajumi">Visi sludinājumi</a>
            <a class="plus" href="/sludinajumi/iesniegt-sludinajumu">Pievienot</a>
        </div>
    </section>
</section>

<script type="text/javascript">OA_show('mini_1');</script>
<script type="text/javascript">OA_show('mini_2');</script>
<script type="text/javascript">OA_show('mini_3');</script>

    
<script type="text/javascript">
    OA_show('c_adnet_2');
</script>            </aside>
</div><!-- container -->                                    <div id="footer">
    <footer>
        <nav class="submenu">
            <ul>
                <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                <li><a href="/kontakti#reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
            </ul>
            <p>&copy; 2016 SIA Reģionu Mediji</p>
        </nav>
        <div class="widgets">
            <div class="widget search">
                <form action="http://bauskasdzive.diena.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="https://www.facebook.com/BauskasDzive" rel="external"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/bauskasdzive" rel="external"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/bauskasdzive/" rel="external"><span>Draugiem.lv</span></a></li>
                                                        </ul>
            </div>
        </div>
    </footer>
</div>                            </div>
        </div>
                            <script type="text/javascript">
            $.ajax({
              url: "/statistics/160693"
            });
        </script>
        <noscript>
            <img src="/statistics/160693" style="width:0px;height:0px" alt="" />
        </noscript>
    <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-2576695-5']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
</script>
<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=428&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
<script type='text/javascript' src="http://keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js?coCo=lv"></script>
<script type='text/javascript'>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</script>

<div id="page_bottom" style="display: none;"></div>
<div id="page_quota" style="display: none;"></div>

<script type="text/javascript">
    $(document).ready(function(){
        if(showAdbox){
            inxBX.placement({id: 'page_bottom'});
            inxBX.placement({id: 'page_quota'});
        }
    });
</script>

<script type='text/javascript' charset='utf-8' src='http://go.adlv.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
if(typeof bbkeywords == "undefined") var bbkeywords=''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'
bmone2n.addPosition('17841.2.1.2','');
bmone2n.addPosition('17841.2.2.2','');
bmone2n.addPosition('17841.2.3.2','');
bmone2n.addPosition('17841.2.2.1','');
bmone2n.addPosition('17841.2.1.1','');
bmone2n.getAd('go.adlv.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-17841.2.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17841.2.1.2'); /* ]]> */</script></div>
<div id='bmone2t-17841.2.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17841.2.2.2'); /* ]]> */</script></div>
<div id='bmone2t-17841.2.3.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17841.2.3.2'); /* ]]> */</script></div>
<div id='bmone2t-17841.2.2.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17841.2.2.1'); /* ]]> */</script></div>
<div id='bmone2t-17841.2.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17841.2.1.1'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>            </body>
</html>
